» Ubuntu » Balíky

Error

two or more packages specified (ttt oneiric)