» Ubuntu » Balíky

Error

two or more packages specified (ubufox oneiric)