» Ubuntu » Balíky

Error

two or more packages specified (ubumirror oneiric)