» Ubuntu » Balíky

Error

two or more packages specified (bugzilla3 oneiric)