» Ubuntu » Balíky

Error

two or more packages specified (openerp-web oneiric)