» Ubuntu » Balíky

Error

two or more packages specified (uim-gtk2.0 oneiric)