» Ubuntu » Balíky

Error

two or more packages specified (xfig-libs oneiric)