» Ubuntu » Balíky

Error

two or more packages specified (zftp oneiric)