» Ubuntu » Balíky

Error

two or more packages specified (python-zope.app.broken oneiric)