» Ubuntu » Balíky » precise-updates » admin » mcollective-plugins-puppetd
precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Zdroj: mcollective-plugins  ]

Balík: mcollective-plugins-puppetd (0.0.0~git20120105.9b90c2b-0ubuntu3) [universe]

mcollective plugin for puppet clients

Ostatné balíky súvisiace s balíkom mcollective-plugins-puppetd

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: mcollective
    Build server orchestration or parallel job execution systems
  • dep: puppet
    Centralized configuration management - agent startup and compatibility scripts
  • dep: ruby
    Transitional package for ruby1.8
    tiež virtuálny balík poskytovaný balíkom ruby1.8

Stiahnuť mcollective-plugins-puppetd

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
all 9.1 kB73.0 kB [zoznam súborov]