» Ubuntu » Balíky » precise (12.04LTS) » java » yui-compressor
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Zdroj: yui-compressor  ]

Balík: yui-compressor (2.4.6+rhino17R2-1)

Odkazy pre yui-compressor

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík yui-compressor:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Java Maintainers (Konferencia)
  • Dominik Smatana
  • Damien Raude-Morvan
  • Michael Gilbert

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

JavaScript/CSS minifier

Ostatné balíky súvisiace s balíkom yui-compressor

  • závisí
  • odporúča
  • navrhuje
  • enhances

Stiahnuť yui-compressor

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
all 580.2 kB672.0 kB [zoznam súborov]