» Ubuntu » Balíky » precise (12.04LTS) » virtual » libdbm-ruby1.9.1
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]

Virtuálny balík: libdbm-ruby1.9.1

Toto je virtuálny balík. Pozrite si politiku Debianu, kde nájdete definíciu virtuálnych balíkov.

Balíky poskytujúce libdbm-ruby1.9.1

libruby1.9.1
Libraries necessary to run Ruby 1.9.1