» Ubuntu » Balíky » precise (12.04LTS) » ocaml » libgd-gd2-noxpm-ocaml
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Zdroj: gd4o  ]

Balík: libgd-gd2-noxpm-ocaml (1.0~alpha5-4build1) [universe]

Odkazy pre libgd-gd2-noxpm-ocaml

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík gd4o:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Konferencia)
  • Samuel Mimram
  • Romain Beauxis

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

OCaml interface to the GD library -- runtime files

Ostatné balíky súvisiace s balíkom libgd-gd2-noxpm-ocaml

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    tiež virtuálny balík poskytovaný balíkom libc6-udeb
  • dep: libgd2-noxpm (>= 2.0.36~rc1~dfsg)
    GD Graphics Library version 2 (without XPM support)
    alebo libgd2-xpm (>= 2.0.36~rc1~dfsg)
    GD Graphics Library version 2
  • dep: ocaml-base-nox-3.12.1
    virtuálny balík poskytovaný balíkom ocaml-base-nox

Stiahnuť libgd-gd2-noxpm-ocaml

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 13.7 kB76.0 kB [zoznam súborov]
i386 14.4 kB75.0 kB [zoznam súborov]