» Ubuntu » Balíky » precise (12.04LTS) » interpreters » libgettext-ruby1.8
lucid  ] [  precise  ] [  raring  ]
[ Zdroj: libgettext-ruby  ]

Balík: libgettext-ruby1.8 (2.1.0-2.1ubuntu1) [universe]

Odkazy pre libgettext-ruby1.8

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík libgettext-ruby:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Tatsuki Sugiura
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

Gettext for ruby1.8

Ostatné balíky súvisiace s balíkom libgettext-ruby1.8

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: liblocale-ruby1.8 (>= 2.0.0)
    pure ruby locale library
  • dep: libruby (>= 1.8.2)
    Transitional package for libruby1.8
  • dep: locales
    common files for locale support
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8
  • dep: ruby1.8 (>= 1.8.7.249-3)
    Interpreter of object-oriented scripting language Ruby 1.8
    alebo irb1.8 (>= 1.4.3)
    virtuálny balík poskytovaný balíkom ruby1.8
  • sug: gettext (>= 0.10.35)
    GNU Internationalization utilities

Stiahnuť libgettext-ruby1.8

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
all 152.6 kB3,516.0 kB [zoznam súborov]