» Ubuntu » Balíky » precise (12.04LTS) » libdevel » libldap2-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Zdroj: openldap  ]

Balík: libldap2-dev (2.4.28-1.1ubuntu4.6 a iné) [security]

Odkazy pre libldap2-dev

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík openldap:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OpenLDAP Maintainers (Konferencia)
  • Roland Bauerschmidt
  • Stephen Frost
  • Steve Langasek
  • Torsten Landschoff
  • Matthijs Möhlmann
  • Russ Allbery

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

OpenLDAP development libraries

Ostatné balíky súvisiace s balíkom libldap2-dev

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: libldap-2.4-2 (= 2.4.28-1.1ubuntu4) [armhf, powerpc]
    OpenLDAP libraries
    dep: libldap-2.4-2 (= 2.4.28-1.1ubuntu4.6) [amd64, i386]

Stiahnuť libldap2-dev

Stiahnuť pre všetky dostupné architektúry
Architektúra Verzia Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 2.4.28-1.1ubuntu4.6 484.8 kB1,360.0 kB [zoznam súborov]
armhf 2.4.28-1.1ubuntu4 449.6 kB1,056.0 kB [zoznam súborov]
i386 2.4.28-1.1ubuntu4.6 481.3 kB1,224.0 kB [zoznam súborov]
powerpc 2.4.28-1.1ubuntu4 382.9 kB1,154.0 kB [zoznam súborov]