» Ubuntu » Balíky » precise (12.04LTS) » libs » libnspr4
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Zdroj: nspr  ]

Balík: libnspr4 (4.12-0ubuntu0.12.04.1 a iné) [security]

Odkazy pre libnspr4

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík nspr:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Maintainers of Mozilla-related packages (Konferencia)
  • Mike Hommey

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

NetScape Portable Runtime Library

Ostatné balíky súvisiace s balíkom libnspr4

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: libc6 (>= 2.15) [amd64, i386]
    Embedded GNU C Library: Shared libraries
    tiež virtuálny balík poskytovaný balíkom libc6-udeb
    dep: libc6 (>= 2.4) [armhf]
    dep: libc6 (>= 2.6) [powerpc]
  • dep: libgcc1 (>= 1:4.4.0) [armhf]
    GCC support library

Stiahnuť libnspr4

Stiahnuť pre všetky dostupné architektúry
Architektúra Verzia Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 4.12-0ubuntu0.12.04.1 137.9 kB369.0 kB [zoznam súborov]
armhf 4.8.9-1ubuntu2 106.1 kB247.0 kB [zoznam súborov]
i386 4.12-0ubuntu0.12.04.1 140.8 kB364.0 kB [zoznam súborov]
powerpc 4.8.9-1ubuntu2 129.7 kB367.0 kB [zoznam súborov]