» Ubuntu » Balíky » precise (12.04LTS) » libs » libnss3-1d
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Zdroj: nss  ]

Balík: libnss3-1d (2:3.21-0ubuntu0.12.04.3 a iné) [security]

Odkazy pre libnss3-1d

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík nss:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Maintainers of Mozilla-related packages (Konferencia)
  • Mike Hommey

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

Network Security Service libraries

Ostatné balíky súvisiace s balíkom libnss3-1d

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: libnss3 (= 2:3.21-0ubuntu0.12.04.3) [amd64, i386]
    Network Security Service libraries
    dep: libnss3 (= 3.13.1.with.ckbi.1.88-1ubuntu6) [armhf, powerpc]

Stiahnuť libnss3-1d

Stiahnuť pre všetky dostupné architektúry
Architektúra Verzia Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 2:3.21-0ubuntu0.12.04.3 13.1 kB83.0 kB [zoznam súborov]
armhf 3.13.1.with.ckbi.1.88-1ubuntu6 13.1 kB81.0 kB [zoznam súborov]
i386 2:3.21-0ubuntu0.12.04.3 13.1 kB83.0 kB [zoznam súborov]
powerpc 3.13.1.with.ckbi.1.88-1ubuntu6 13.1 kB81.0 kB [zoznam súborov]