» Ubuntu » Balíky » precise (12.04LTS) » libs » libpixman-1-0
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Zdroj: pixman  ]

Balík: libpixman-1-0 (0.30.2-1ubuntu0.0.0.0.3 a iné) [security]

Odkazy pre libpixman-1-0

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík pixman:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobné balíky:

pixel-manipulation library for X and cairo

Ostatné balíky súvisiace s balíkom libpixman-1-0

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    tiež virtuálny balík poskytovaný balíkom libc6-udeb
    dep: libc6 (>= 2.4) [nie amd64]
  • dep: libgcc1 (>= 1:4.4.0) [armhf]
    GCC support library

Stiahnuť libpixman-1-0

Stiahnuť pre všetky dostupné architektúry
Architektúra Verzia Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 0.30.2-1ubuntu0.0.0.0.3 250.3 kB656.0 kB [zoznam súborov]
armhf 0.24.4-1 203.4 kB473.0 kB [zoznam súborov]
i386 0.30.2-1ubuntu0.0.0.0.3 253.5 kB671.0 kB [zoznam súborov]
powerpc 0.24.4-1 181.8 kB445.0 kB [zoznam súborov]