» Ubuntu » Balíky » precise (12.04LTS) » libs » libpq5
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Zdroj: postgresql-9.1  ]

Balík: libpq5 (9.1.23-0ubuntu0.12.04 a iné) [security]

Odkazy pre libpq5

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík postgresql-9.1:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Martin Pitt
  • Peter Eisentraut

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

PostgreSQL C client library

Ostatné balíky súvisiace s balíkom libpq5

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    tiež virtuálny balík poskytovaný balíkom libc6-udeb
    dep: libc6 (>= 2.4) [nie amd64]
  • dep: libcomerr2 (>= 1.01)
    common error description library
  • dep: libgssapi-krb5-2 (>= 1.10+dfsg~)
    MIT Kerberos runtime libraries - krb5 GSS-API Mechanism
  • dep: libkrb5-3 (>= 1.6.dfsg.2)
    MIT Kerberos runtime libraries
  • dep: libldap-2.4-2 (>= 2.4.7)
    OpenLDAP libraries
  • dep: libssl1.0.0 (>= 1.0.0)
    SSL shared libraries

Stiahnuť libpq5

Stiahnuť pre všetky dostupné architektúry
Architektúra Verzia Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 9.1.23-0ubuntu0.12.04 86.8 kB272.0 kB [zoznam súborov]
armhf 9.1.3-2 75.1 kB532.0 kB [zoznam súborov]
i386 9.1.23-0ubuntu0.12.04 87.1 kB260.0 kB [zoznam súborov]
powerpc 9.1.3-2 86.3 kB592.0 kB [zoznam súborov]