» Ubuntu » Balíky » precise (12.04LTS) » libs » libsoup-gnome2.4-1
lucid  ] [  lucid-updates  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Zdroj: libsoup2.4  ]

Balík: libsoup-gnome2.4-1 (2.38.1-1)

Odkazy pre libsoup-gnome2.4-1

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík libsoup2.4:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GNOME Maintainers (Konferencia)
  • Gustavo Noronha Silva
  • Josselin Mouette
  • Martin Pitt
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

Podobné balíky:

HTTP library implementation in C -- GNOME support library

Ostatné balíky súvisiace s balíkom libsoup-gnome2.4-1

  • závisí
  • odporúča
  • navrhuje
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    tiež virtuálny balík poskytovaný balíkom libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libglib2.0-0 (>= 2.31.7)
    GLib library of C routines
  • dep: libgnome-keyring0 (>= 2.20.3)
    GNOME keyring services library
  • dep: libsoup2.4-1 (>= 2.33.92)
    HTTP library implementation in C -- Shared library
  • dep: libsqlite3-0 (>= 3.5.9)
    SQLite 3 shared library

Stiahnuť libsoup-gnome2.4-1

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 8.9 kB90.0 kB [zoznam súborov]
i386 9.0 kB89.0 kB [zoznam súborov]