» Ubuntu » Balíky » precise (12.04LTS) » ocaml » libxstrp4-camlp4-dev
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Zdroj: xstrp4  ]

Balík: libxstrp4-camlp4-dev (1.8-3build1) [universe]

Odkazy pre libxstrp4-camlp4-dev

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík xstrp4:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Konferencia)
  • Sylvain Le Gall

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

camlp4 extension that expands brace expansions in OCaml string

Ostatné balíky súvisiace s balíkom libxstrp4-camlp4-dev

  • závisí
  • odporúča
  • navrhuje
  • enhances

Stiahnuť libxstrp4-camlp4-dev

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
all 16.7 kB103.0 kB [zoznam súborov]