» Ubuntu » Balíky » precise (12.04LTS) » php » php5-common
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ]
[ Zdroj: php5  ]

Balík: php5-common (5.3.10-1ubuntu3.24 a iné) [security]

Odkazy pre php5-common

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík php5:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian PHP Maintainers (Konferencia)
  • Ondřej Surý
  • Sean Finney
  • Thijs Kinkhorst

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

Common files for packages built from the php5 source

Ostatné balíky súvisiace s balíkom php5-common

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    tiež virtuálny balík poskytovaný balíkom libc6-udeb
    dep: libc6 (>= 2.4) [nie amd64]
  • dep: libgcc1 (>= 1:4.4.0) [armhf]
    GCC support library
  • dep: sed (>= 4.1.1-1)
    The GNU sed stream editor

Stiahnuť php5-common

Stiahnuť pre všetky dostupné architektúry
Architektúra Verzia Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 5.3.10-1ubuntu3.24 1,731.7 kB2,325.0 kB [zoznam súborov]
armhf 5.3.10-1ubuntu3 417.1 kB892.0 kB [zoznam súborov]
i386 5.3.10-1ubuntu3.24 161.0 kB660.0 kB [zoznam súborov]
powerpc 5.3.10-1ubuntu3 421.7 kB920.0 kB [zoznam súborov]