» Ubuntu » Balíky » precise (12.04LTS) » interpreters » ruby1.8
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ]
[ Zdroj: ruby1.8  ]

Balík: ruby1.8 (1.8.7.352-2ubuntu1.4) [security]

Odkazy pre ruby1.8

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík ruby1.8:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • akira yamada
  • Daigo Moriwaki
  • Lucas Nussbaum

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

Interpreter of object-oriented scripting language Ruby 1.8

Ostatné balíky súvisiace s balíkom ruby1.8

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: libc6 (>= 2.0) [i386]
    Embedded GNU C Library: Shared libraries
    tiež virtuálny balík poskytovaný balíkom libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libruby1.8 (= 1.8.7.352-2ubuntu1.4)
    Libraries necessary to run Ruby 1.8

Stiahnuť ruby1.8

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 33.1 kB362.0 kB [zoznam súborov]
i386 33.4 kB361.0 kB [zoznam súborov]