» Ubuntu » Balíky » precise (12.04LTS) » virtual » xen-hypervisor-4.1
precise  ] [  precise-updates  ]

Virtuálny balík: xen-hypervisor-4.1

Toto je virtuálny balík. Pozrite si politiku Debianu, kde nájdete definíciu virtuálnych balíkov.

Balíky poskytujúce xen-hypervisor-4.1

xen-hypervisor-4.1-amd64
Xen Hypervisor on AMD64
xen-hypervisor-4.1-i386
Xen Hypervisor on i386