» Ubuntu » Balíky

Error

two or more packages specified (git-core quantal-updates)