» Ubuntu » Balíky

Error

two or more packages specified (libc-dev quantal-updates)