» Ubuntu » Balíky » quantal-updates » virtual » libdbm-ruby1.8
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ]

Virtuálny balík: libdbm-ruby1.8

Toto je virtuálny balík. Pozrite si politiku Debianu, kde nájdete definíciu virtuálnych balíkov.

Balíky poskytujúce libdbm-ruby1.8

libruby1.8
Libraries necessary to run Ruby 1.8