» Ubuntu » Balíky

Error

two or more packages specified (libvlc-dev quantal-updates)