» Ubuntu » Balíky

Error

two or more packages specified (vlc-nox quantal-updates)