» Ubuntu » Balíky

Error

two or more packages specified (cmake-data quantal)