» Ubuntu » Balíky

Error

two or more packages specified (csound-utils quantal)