» Ubuntu » Balíky

Error

two or more packages specified (fcitx-pinyin quantal)