» Ubuntu » Balíky

Error

two or more packages specified (freetds-dev quantal)