» Ubuntu » Balíky

Error

two or more packages specified (gwenview quantal)