» Ubuntu » Balíky

Error

two or more packages specified (inn2-lfs quantal)