» Ubuntu » Balíky

Error

two or more packages specified (gauche-c-wrapper quantal)