» Ubuntu » Balíky

Error

two or more packages specified (libdb5.3-tcl quantal)