» Ubuntu » Balíky

Error

two or more packages specified (libcholmod1.7.1 quantal)