» Ubuntu » Balíky

Error

two or more packages specified (libdbus-ruby1.8 quantal)