» Ubuntu » Balíky

Error

two or more packages specified (libgda-5.0-4-dbg quantal)