» Ubuntu » Balíky

Error

two or more packages specified (libghc-base-dev-4.5.1.0-6e4c9 quantal)