» Ubuntu » Balíky

Error

two or more packages specified (libghc-blaze-builder-dev-0.3.1.0-e18f7 quantal)