» Ubuntu » Balíky

Error

two or more packages specified (libghc-hxt-prof quantal)