» Ubuntu » Balíky

Error

two or more packages specified (libghc-language-javascript-dev-0.5.4-2eae2 quantal)