» Ubuntu » Balíky

Error

two or more packages specified (libghc-split-dev quantal)