» Ubuntu » Balíky

Error

two or more packages specified (libghc-text-dev-0.11.2.0-66777 quantal)