» Ubuntu » Balíky

Error

two or more packages specified (libghc-vector-prof quantal)