» Ubuntu » Balíky

Error

two or more packages specified (libgtk2.0-dev quantal)