» Ubuntu » Balíky

Error

two or more packages specified (libjstl1.1-java quantal)