» Ubuntu » Balíky

Error

two or more packages specified (liblocalizer-java quantal)